30-05-2020, 12:44:45

Autor Tópico: O Celeste já é possivel por a funcionar no 5.0.1 , só para quem comprou  (Lida 1662 vezes)

Offline ramig

  • iLord
  • *****
  • Mensagens: 1636
  • Pontos: +171/-14
    • Ver Perfil
  • GameCenter ID: ramig65
Dependencias:

Action Menu
Airplane SBSettings Toggle
SBSettings
Libstatusbar
Darwin CC Tools
Link Identity Editor
Springboard Access
UDID generator

gremlin e  btstack são as ultimas  2 dependências  e tem de se instalar do zip que deixo abaixo.

Celeste

http://dl.dropbox.com/u/17751603/Celeste%20Zip.zip


Tens que fazer login  no Cydia para o purshase estar associado ao teu iphone


ou

Adiciona a repo

http://www.apt.cocoanuts.co

Parece que está difícil adicioná-la mas vai tentando...
« Última modificação: 13-02-2012, 12:56:00 por ramig »